Revit to PDF print [Solved] rbenv: version `2.6.1′ is not installed; The engine yarn is incompatible with this module [Resolved] How to auto fix errors with grunt eslint? We operate under the ESLint Contributor Guidelines, so please be sure to read them before contributing. About plugin. If you're not sure where to dig in, check out the issues. You can’t run npm run